Forum mamhOpla.com.pl

{Vectra C_Signum}  OP-com problem Signum


neoman
Szukam informacji o moim problemie z op-com (firmware 1.59 ,china clone 08-2010). Mianowicie dziś chciałem ustawić sobie światła dzienne w moim Signum i wg opisu wchodziłem w UEC i zmieniałem opcje bez kłopotu ,sprawdzałem ,która opcja świateł (mam 4 ) będzie pasować . I niby wszystko ok . Po jakimś czasie ,przeglądaniu pozostałych opcji op-com ,chciałem ponownie wejść w UEC >programowanie>konfigurowanie wariantu programu i zonk . Nie mogę wejść w tą opcje ,wyskakuje błąd "ta funkcja jest niedostępna ... identifikator 0x00000202 ,adres : 0x00000253  . Ktoś wie jak to naprawić ? Instalowałem sterowniki ponownie i nic . Poza tym teraz cały czas świecą mi przeciwmgielne z przodu ,nawet jak wyciągnę kluczyk ze stacyjki . Przycisk tych świateł nie działa . Coś namieszałem i bez możliwości wejścia w UEC nic nie zdziałam . Proszę o pomoc .

Wysłane z mojego HTC One_M8 przy użyciu Tapatalka

Odpowiedz
Mietas Online
Prawdopodobnie omyłkowo zdeaktywowałeś światła przeciwmgielne, O-C z odwróceniem tej operacji nie radzi sobie, naprawa tej sytuacji tylko serwisowym Tech2

You are not allowed to view links. Register or Login to view.You are not allowed to view links. Register or Login to view.



Odpowiedz
cichy117 Online
Odłącz akumulator. Jeśli przestawiałeś tylko warianty to powinno pomóc

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

Odpowiedz
neoman
Czy jak odłączę aku to zresetuje UEC do ustawień początkowych ?

Wysłane z mojego HTC One_M8 przy użyciu Tapatalka

Odpowiedz
cichy117 Online
Zostanie na obecnie zaprogramowanym wariancie

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

Odpowiedz
neoman
Witam,wczoraj odpiąłem aku na godzinę ,po ponownym podpięciu nadal nie mogę wejść w opcję UEC ,zgasły halogeny z przodu i nie mogę ich załączyć z guzika ,nic nie świeci . Reszta jest ok . Jakieś pomysły jak wrócić żeby przeciwmgielne zadziałały lub żeby można op-com do opcji UEC wejść ?

Wysłane z mojego HTC One_M8 przy użyciu Tapatalka

Odpowiedz
siwy1538
Tylko tech w tej sytuacji, op-com nie ogarnie

Odpowiedz
cichy117 Online
Pewnie nie grzebałeś w dziennych tylko wyłączyłeś halogeny. Teraz i tech nie pomoże. Albo zmiana modułu albo programowanie pamięci

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

Odpowiedz
HadeS
Administrator

Tech2 da radę

--


You are not allowed to view links. Register or Login to view.  You are not allowed to view links. Register or Login to view.
Odpowiedz
neoman
Koledzy to powiedzcie mi czy jest opcja kupić techa (allegro) i jaki konkretnie model żeby pod moje auto podszedł.

Wysłane z mojego HTC One_M8 przy użyciu Tapatalka

Odpowiedz
szmic Online
Taniej wyjdzie znaleźć kogoś z Techem lub ASO, wydatek na dobry Tech to kilka tysiaków + dodatki, przykład: You are not allowed to view links. Register or Login to view.

(Ten post był ostatnio modyfikowany: 01-03-2016, 23:34 przez szmic.)

Odpowiedz
neoman
Cześć,problem rozwiązany . Sam zepsułam ,sam naprawiłem. Ale od początku ,za poradą kolegów z innego forum zainstalowałem vauxcom a . Bez problemu wszedłem w opcję UEC . Faktycznie wyłączyłem halogeny . Więc załączam jak powinno być . Świecą Smile ale cały czas ... odpiąłem aku na chwilę . Halogeny zgasły . Jest dobrze . Wszystko działa jak należy ,halogeny też mogę normalnie włączać z guzika . Tak jak było na początku ,poza tym ustawiłem sobie światła dzienne - schemat 1 i na REC też - schemat 1 . Dzięki za pomoc, porady i czas. Jak widać da się op com wrócić to co się namieszało. Wersja vauxcom jest dużo lepszy choć wolniejszy i ma więcej opcji np. widzi też vebasto ,mogę wejść w opcję programowania modułów drzwi gdzie w wersji PL nie było możliwości . Pozdrawiam

Wysłane z mojego HTC One_M8 przy użyciu Tapatalka

(Ten post był ostatnio modyfikowany: 19-03-2016, 11:24 przez neoman.)

Odpowiedz
szmic Online
Ważne że udało się wszystko przywrócić, cenna wskazówka że ogarnia to Vaux-Com.

(Ten post był ostatnio modyfikowany: 19-03-2016, 11:57 przez szmic.)

Odpowiedz

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  {Vectra B}  Problem z wyłączającym się radiem. naebody 2 372 23-10-2016, 21:08
Ostatni post: naebody
  {Vectra C_Signum}  Problem z tempomatem carlopapa 39 1,631 19-06-2016, 21:21
Ostatni post: carlopapa
  {Vectra B}  abs vectra b problem grizzly660 5 793 05-05-2016, 12:57
Ostatni post: grajek_dlugi

Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości