Forum mamhOpla.com.pl

{Astra H}  bład p0365 po zamianach miejscami czujników wałka i elektrozaworów


Fallout997
Czy jeśli zamienię te czujniki - zawory miejscami jest możliwe zdjagnozowanie uszkodzenia jednego z nich ? i czy np. taka sama podmianka z czujnikiem połozenia wałka rozrządu też pokaże ewentualny bład z wylotowego na wylotowy?



oczywiście z wlotowego na wylotowy.

Odpowiedz }
Otrzymane podziękowania:
HadeS
tak i tak

--


You are not allowed to view links. Register or Login to view.  You are not allowed to view links. Register or Login to view.
Odpowiedz }
Otrzymane podziękowania:
Fallout997
Po zdjęciu sitek z elektrozaworów ich zamianie miejscami oraz zamiany miejscami także czujików wałka  bład p0340 już nie wyskakuje jdenak w zamian tego pojawił się bład p0365  właśnie wałka rozrządu. Bład p0340 występował na wlocie i zakładałem że ewentualnie elektro zaw lub ten własnie czujnik połozenia na wlocie jest uszkodzony.Teraz się zastanawiam czy niechcacy coś ukręciłem przy czujniku wałka i ten bład maskuje tylko bład poprzedni czy coś sie rozłaczyło przy przekładaniu. Miałem dziś mało czasu z racji roboty pod chmurką ...deszczowo u mnie.Silnik zamulony jak poprzednio i po jakimś czasie zapala się po skasowaniu ponownie check. Sprawdzałem położenia kół według znaków wygląda ok ,silnik jakiś czas na luzie pracuje równo potem lekkie falowanie z dzwiekim basowym i znowu wyrównanie.Wskazówka obrotomierza nie spada obroty stałe.,sprawdzałem tez napiecie paska rozrzadu i wydaje się zbyt lużny. Czy bład p0340  może być maskowany usterka czujnika położenia wałka rozrzadu ?i czy brak błedu p0340 może oznaczać że faktycznie zdjecie filterków z zaworów pomogło na tyle? Poza tym mam wskazania z delphi co do wałka rozrządu zaworów wydechowyh  -104.12 vv oraz 141vv  .Nie bardzo wiem czy na podstawie tego mozna cos interpretowac. Poza tym wskazani sondy lambda rząd 1 sona pierwsza  skacze od 98mv do około780.mv. Czy któryś z bardziej doświadczonych uzytkowników asterki  może pokusić sie o interpretacjię i ewentualny wpływ na pracę silnika tj występujace błedy oraz brak mocy ?
szmic napisał 12-03-2018, 21:45 :
EDIT szmic: Wątki zostały scalone tj. kontynuacja tematu

Odpowiedz }
Otrzymane podziękowania:

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  {Zafira B}  Z18XER błąd P0170 roboo1 11 322 04-10-2018, 13:39
Ostatni post: roboo1
  {Astra H}  Błąd P0340 Z16xer Wiązka kabli z uchwytem gumowy wyskoczyła z uchwytu. Fallout997 3 652 12-03-2018, 01:41
Ostatni post: Fallout997
  {Astra H}  Błąd P0134 - Obieg prądowy czujnika O2, zwolniona reakcja (Rząd 1, Czujnik 1) Jacek2308 24 15,062 29-04-2017, 23:14
Ostatni post: duog
  {Astra H}  P0340 Z20LER błąd czujnik położenia wałka Kukeiro 1 1,534 23-03-2017, 02:11
Ostatni post: malerikula
  {Astra G_Zafira A}  Nierówna praca na ssaniu błąd 1550 Zafira 1.8 18XE PabloSBT 24 11,028 14-09-2016, 06:45
Ostatni post: PabloSBT
  {Zafira B}  Śruby elektrozaworów Z18XER lechomaster@gmail.com 21 13,767 24-08-2016, 14:14
Ostatni post: cichy117
  {Astra H}  Błąd P0011-66 - Astra H Z16XER z LPG STAG IV dymek_83@o2.pl 16 15,450 20-07-2016, 23:55
Ostatni post: dymek_83@o2.pl
  {Astra H_Zafira B}  Błąd ECN 000907 monzi11 13 9,294 02-03-2016, 22:55
Ostatni post: szmic
  {Zafira B}  Błąd P0170-12 - Sensor O2 za bogaty wylot rafi_bydgoszcz 13 10,904 09-01-2016, 10:44
Ostatni post: HadeS
  {Astra H}  Z16XER błąd ECN 001463 brak mocy. Lucky610 7 7,545 04-11-2015, 12:18
Ostatni post: Lucky610

Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości