Forum mamhOpla.com.pl

{Astra H}  silnik wyje po włączeniu klimy


marcin-cynaa
Witam. Jak w temacie - po włączeniu silnika i załączeniu klimy w upalny dzień na szybki bieg dmuchawy np 3, słyszę głośniejszy dźwięk silnika, który zmienia się wraz z jego obrotami podczas jazdy. Na postoju mniej słychać. Dźwięk ustaje po wyłączeniu klimy.
Ogólnie chłodzi ok, w ubiegłym roku nabita i odgrzybiona, szczelna. Choć wydaje mi się że często włącza się wiatrak klimy, szczególnie w korku (może tak ma być ? )
Czy kompresor powinno się oddać co jakiś czas do przeglądu/ smarowania?
Słyszałem o jakimś oleju do sprężarki ?
jaki może być powód mojego problemu ?

Odpowiedz }
Otrzymane podziękowania:
HadeS
Ja bym sprawdził ilość czynnika. Olej jest spuszczany/podawany razem z czynnikiem podczas odsysania/nabijania.
Moim zdaniem to na 99% sprawa czynnika/oleju.
Miałem tak u siebie. Nabito mi taką ilość jaka podana jest na atrapie i wyło. Po reklamacji dobili.
Tu wątek>>> You are not allowed to view links. Register or Login to view.

--


You are not allowed to view links. Register or Login to view.  You are not allowed to view links. Register or Login to view.
Odpowiedz }
Otrzymane podziękowania:
marcin-cynaa
dziękuję bardzo za informację. Z tego co pamiętam, to ostatnio jak nabiłem to było 450 wg opcom, ale nie pamiętam czy wtedy też wyło na 3, 4 biegu dmuchawy . Pojadę odgrzybić i nabić bo nadszedł czas i dam znać jaki efekt. Pozdrawiam

Odpowiedz }
Otrzymane podziękowania:

Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości